Portal    Foro    Privados    Buscar    FAQ    Registrarse    Conectarse


Publicar nuevo tema  Responder al tema 
Página 1 de 1
 
 
No Funcionan Las Luces Del Freno
Autor Mensaje
Responder citando Descargar mensaje 
Mensaje No Funcionan Las Luces Del Freno 
 
buenas tengo un tucson del 2005 y de un dia a otro las luces del freno no se encienden.. ninguna de las 3
Comprobé los fusibles y las bombillas y todo esta bien..
sabe alguien que a podido fallarme?
gracias
 



 
 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Funcionan Las Luces Del Freno 
 
migabe escribió: [Ver mensaje]
buenas tengo un tucson del 2005 y de un dia a otro las luces del freno no se encienden.. ninguna de las 3
Comprobé los fusibles y las bombillas y todo esta bien..
sabe alguien que a podido fallarme?
gracias


A mi también me fallaron y me cambiaron el interruptor que se acciona al pisar el pedal de frenado.
 




____________
Carlos (Inmortal y siempre heroica ciudad de Zaragoza)
Hyundai Tucson 2.0 CVVT 4x4
Socio nº 1658 de la AUTT Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Funcionan Las Luces Del Freno 
 
es facil de cambiar el interruptor?
cuanto puede costarme?
 



 
 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Funcionan Las Luces Del Freno 
 
A mí me pasó eso en el León y, por lo menos en ese, es fácil cambiarlo. Primero lo quitas para poder pedir el mismo modelo y para ponerlo es la operación contraria (girando hacia un lado).

No me pareció difícil en absoluto, pero primero sería bueno que comprobases si el émbolo de la pieza se ha quedado atascado o no, porque a lo mejor no es ese el problema.

Era un pieza parecida ésta, pero no sé cómo será la del Tucson. La barra esa negra es la que entra o sale según acciones el pedal del freno o lo sueltes:

 Image
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Funcionan Las Luces Del Freno 
 
Como bien te dice chch, es mas dificil pensar hacerlo, que hacerlo de verdad... Si no quieres soltar la pieza, en cualquier tienda de repuestos electricos de tu ciudad, con la documentacion en la mano, te daran el que proceda para tu modelo. una vez tengas el recambio, si miras debajo del volante, y en algun punto accesible en el recorrido del pedal de freno, veras el interruptor que te mencionan Redland y chch.... no debe ser muy complicado cambiarlo echale un vistazo al pedal antes de nada para ver si lo ves facil...
 




____________
Chema.

""+4""/GG AT2 255-55/ Debe estar registrado para ver este enlace. / Debe estar registrado para ver este enlace.
PMR/CB 27MHZ con instalacion fija de antena y alimentacion
Garmin/ORUX/ "microondas wih rear camera"
Socio AUTT

Visita mi canal de Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Funcionan Las Luces Del Freno 
 
migabe escribió: [Ver mensaje]
es facil de cambiar el interruptor?
cuanto puede costarme?


Yo lo llevé al concesionario (te hablo de mayo del 2009).En total la factura ascendió a 39,12 € (45,38 € con IVA).El interruptor costaba 18,99 €.La pieza en cuestión es esta.
Image
 




____________
Carlos (Inmortal y siempre heroica ciudad de Zaragoza)
Hyundai Tucson 2.0 CVVT 4x4
Socio nº 1658 de la AUTT Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Funcionan Las Luces Del Freno 
 
Pues gracias al compañero redland... puedes ver lo sencillo que es, soltar la conexion, que solo puede ir en una posicion y aflojar/apretar una tuerca....

Seguro que lo mas dificil, es buscar una posicion comoda para mirar debajo del pedal  
 




____________
Chema.

""+4""/GG AT2 255-55/ Debe estar registrado para ver este enlace. / Debe estar registrado para ver este enlace.
PMR/CB 27MHZ con instalacion fija de antena y alimentacion
Garmin/ORUX/ "microondas wih rear camera"
Socio AUTT

Visita mi canal de Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Funcionan Las Luces Del Freno 
 
Parece ser que es una averia muy comun en el Tucson. A mí me pasó el año pasado y lo cambié. No es nada dificil, lo unico la posición de trabajo pues tienes que estar apyado en el suelo del coche y meter la cabeza debajo de los pedales. Si lo cambias tu, toma la precaución de medir lo que sobresale el bastago del interruptor, ya que esa medida es la que tienes que darle al nuevo interruptor. El interruptor sólo entra en una posicion, aunque el bastago es redondo, lleva una parte plana que coincide con la parte plana del soporte que hay en el pedal. Otro consejo. Cuando vayas a poner el nuevo interruptor, enchufale el conector con los cables, ya que una vez puesto en el soporte cuesta mucho ponerlo porque no tienes mucho espacio.
Saludos
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Funcionan Las Luces Del Freno 
 
Muchas gracias a todos el finde lo miro y os comento lo que veo  
 



 
 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Funcionan Las Luces Del Freno 
 
ya esta solucionado estube mirando el domingo y teniais razon era la pieza esa pero no estaba rota el bastago se quedo dentro y no salia lo saque a mano y de momento me funciona bien  

muchas gracias por la ayuda  
 



 
 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Funcionan Las Luces Del Freno 
 

 




____________
Chema.

""+4""/GG AT2 255-55/ Debe estar registrado para ver este enlace. / Debe estar registrado para ver este enlace.
PMR/CB 27MHZ con instalacion fija de antena y alimentacion
Garmin/ORUX/ "microondas wih rear camera"
Socio AUTT

Visita mi canal de Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Funcionan Las Luces Del Freno 
 
Seguramente te funcionara unos dias, pero al final acabará fallando. Almenos ya has visto donde está y mas o menos como cambiarlo.
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: No Funcionan Las Luces Del Freno 
 
bertin01 escribió: [Ver mensaje]
Seguramente te funcionara unos dias, pero al final acabará fallando. Almenos ya has visto donde está y mas o menos como cambiarlo.


+1

Es seguro que se volverá a enganchar. Lo más prudente es cambiarlo lo antes posible porque ir sin luces de freno es muy peligroso  
 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Mostrar mensajes anteriores:   
 
Ocultar¿Este tema fue útil?
Compartir este tema
blinkslist.com blogmarks.net co.mments.com del.icio.us digg.com newsvine.com facebook.com fark.com feedmelinks.com furl.net google.com linkagogo.com ma.gnolia.com meneame.net netscape.com reddit.com shadows.com simpy.com slashdot.org smarking.com spurl.net stumbleupon.com technorati.com favorites.live.com yahoo.com DIGG ITA Fai Informazione KiPapa Ok Notizie Segnalo Bookmark IT
Enlazar este tema
URL
BBCode
HTML
 

Publicar nuevo tema  Responder al tema  Página 1 de 1
 

Usuarios navegando en este tema: 0 registrados, 0 ocultos y 1 invitado
Usuarios registrados conectados: Ninguno


 
Lista de permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No puede descargar archivos
Puede publicar eventos en el calendario