Portal    Foro    Privados    Buscar    FAQ    Registrarse    Conectarse


Publicar nuevo tema  Responder al tema 
Página 1 de 2
Ir a la página 1, 2  Siguiente
 
El foro estaba en offline
Autor Mensaje
Responder citando Descargar mensaje 
Mensaje El foro estaba en offline 
 
Bueno chic@s.

Ante todo pediros disculpas por el hecho de que el foro ha estado unos días offline y no os avisamos de ello con antelación. No lo hicimos porque tampoco se nos avisó a nosotros cuando estaría en esa situación. MOTIVO :

Hemos cambiado de servidor y ha habido que "migrar" todos los datos a la nueva máquina. Eso conlleva un trabajo ya que es mucho espacio que ocupa actualmente.

Una vez ONLINE de nuevo, os rogaríamos que cualquier incidencia o problema que veáis nos lo comuniquéis en este mismo tema.

Un saludo

Staff
 




____________
Ex - Terracanero

No hay nada cómo gastar 6 l/100 km
--Socio de la AUTT núm. 2.990--
© El-Boli - Debe estar registrado para ver este enlace.
© El-Boli - Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 
¡¡¡Graaaciassss!!!  
 




____________
Carlos



Image

Jamás juzgues mis decisiones si no conoces mis razones
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 
Buen trabajo, ya se echaba de menos el foro.

Por decir algo, a mi me aparece lo que son las firmas de los que escriben en cada hilo  en código HTML es decir, ni foto ni nada sólo el texto en lenguaje web, por lo demás parece que funciona
    
 




____________
Alberto
Tucson 2.0 CRDI 4X2
 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El foro estaba en offline 
 
Sí, el problema de las firmas es porque utilizan lo que se llama BBCODE y es lo que por ahora va dando problemas.

Se han arreglado varias cosas pero nos quedan otras que vamos en camino de hacerlas.
 




____________
Ex - Terracanero

No hay nada cómo gastar 6 l/100 km
--Socio de la AUTT núm. 2.990--
© El-Boli - Debe estar registrado para ver este enlace.
© El-Boli - Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 
Probando, probando... 1,2,3...
 




____________
Socio AUTT
Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 
Al fin!

Bueno, dejaremos las vicisitudes para cuando nos tomemos unas cañas. la cuestión es que por fin estamos online. Quisiera agradecer desde aquí el tiempo que hemos estado alojados en Interbionet, especialmente a Jaime y los que han trabajado "en la sombra" para que ello fuera posible.

Ahora emprendemos una nueva era en un servidor de pago, pero en el que podremos estar, esperemos, bastante tiempo. Ello va a acarrear una serie de cambios. Unos que llevamos tiendo meditando, y otros que quizás no nos esperábamos o queríamos retrasar. En fin, el tiempo dirá y nosotros iremos informando.
 




____________
Raúl Héctor. AUTT 1673
Nissan Pathfinder Aut.
Jaén.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 

 




____________
Carlos



Image

Jamás juzgues mis decisiones si no conoces mis razones
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 
Que bueno que esta en linea nuevamente, estaba preocupado por que el foro es excelente.

Saludos desde Chile.


 



 
Ver perfil del usuarioEnviar mensaje privado 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 
Espero que este tiempo fuera de juego no nos haga mucha pupa entre los seguidores nuevos.
 




____________
Socio AUTT
Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 
Fernando, Ahora queremos lanzar varias novedades de cara al curso que viene que atraigan a mas gente. Contamos con el apoyo de todos. Por lo pronto, en cuanto este de nuevo al 100%, se enviara un email a TODOS los usuarios registrados para que corroboren que entran sin problemas, y esperamos que ello vuelva a atraerlos a casa...

Se acepta todo tipo de sugerencias para lanzar en la ultima version del foro.
 




____________
Raúl Héctor. AUTT 1673
Nissan Pathfinder Aut.
Jaén.
 
Última edición por el-zahori el Mar 09 Jun, 2015 12:07; editado 2 veces 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 
Por lo pronto, estamos resolviendo una incidencia con os acentos, letra "egne" y  cerrar interrogacion que provocan que el mensaje salga en blanco...
 




____________
Raúl Héctor. AUTT 1673
Nissan Pathfinder Aut.
Jaén.
 
Última edición por el-zahori el Mar 09 Jun, 2015 12:08; editado 1 vez 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El foro estaba en offline 
 
En principio ya tenemos arreglado el tema de las ñ y los acentos.

Lo podéis comprobar en este mismo mensaje.
 




____________
Ex - Terracanero

No hay nada cómo gastar 6 l/100 km
--Socio de la AUTT núm. 2.990--
© El-Boli - Debe estar registrado para ver este enlace.
© El-Boli - Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El foro estaba en offline 
 
CReo que lo del BBcode ya está solucionado
negrita
cursiva
subrayado
tachado
 




____________
Ex - Terracanero

No hay nada cómo gastar 6 l/100 km
--Socio de la AUTT núm. 2.990--
© El-Boli - Debe estar registrado para ver este enlace.
© El-Boli - Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El foro estaba en offline 
 
incluso subir y visualizar nuevas fotos subidas al álbum


 




____________
Ex - Terracanero

No hay nada cómo gastar 6 l/100 km
--Socio de la AUTT núm. 2.990--
© El-Boli - Debe estar registrado para ver este enlace.
© El-Boli - Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El foro estaba en offline 
 
prueba de texto en normal
prueba de texto en cursiva
 




____________
Ex - Terracanero

No hay nada cómo gastar 6 l/100 km
--Socio de la AUTT núm. 2.990--
© El-Boli - Debe estar registrado para ver este enlace.
© El-Boli - Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El foro estaba en offline 
 
añadir imagen

e  


Image
 




____________
Ex - Terracanero

No hay nada cómo gastar 6 l/100 km
--Socio de la AUTT núm. 2.990--
© El-Boli - Debe estar registrado para ver este enlace.
© El-Boli - Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 
A verrrr...

 Image
 




____________
Raúl Héctor. AUTT 1673
Nissan Pathfinder Aut.
Jaén.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 
eeeeehhhh, sí... Funciona!  
 




____________
Raúl Héctor. AUTT 1673
Nissan Pathfinder Aut.
Jaén.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 
Ya empezamos...?
 




____________
Socio AUTT
Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Responder citando Descargar mensaje 
Mensaje Re: El Foro Estaba En Offline 
 
¡Oño,,,, pues no funciona!
 




____________
Socio AUTT
Debe estar registrado para ver este enlace.
 
Ver perfil del usuarioEnviar mensaje privadoVer la galería personal del usuario 
Volver arribaPágina inferior
Mostrar mensajes anteriores:   
 
Ocultar¿Este tema fue útil?
Compartir este tema
blinkslist.com blogmarks.net co.mments.com del.icio.us digg.com newsvine.com facebook.com fark.com feedmelinks.com furl.net google.com linkagogo.com ma.gnolia.com meneame.net netscape.com reddit.com shadows.com simpy.com slashdot.org smarking.com spurl.net stumbleupon.com technorati.com favorites.live.com yahoo.com DIGG ITA Fai Informazione KiPapa Ok Notizie Segnalo Bookmark IT
Enlazar este tema
URL
BBCode
HTML
 

Publicar nuevo tema  Responder al tema  Página 1 de 2
Ir a la página 1, 2  Siguiente

Usuarios navegando en este tema: 0 registrados, 0 ocultos y 0 invitados
Usuarios registrados conectados: Ninguno


 
Lista de permisos
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No puede descargar archivos
Puede publicar eventos en el calendario